Foros de discusión
FAQFAQ   MiembrosMiembros   RegistrarseRegistrarse   Entrá para ver sus mensajes privadosEntrá para ver sus mensajes privados   LoginLogin 
Sindica el foro de ClubPremiere y enterate al instante de nuevos mensajes
Sindica el foro de ClubPremiere y enterate al instante de nuevos mensajes

No exporta audio el proyecto
Publicar nuevo tema   Responder al tema    Foros de discusión -> Adobe After Effects
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
Fernan32
+100
+100


Registrado: 09 Mar 2007
Mensajes: 368

MensajePublicado: Dom Abr 19, 2020 11:38 am    Asunto: No exporta audio el proyecto Responder citando

Estoy haciendo un proyecto de VH en concreto el Puzzle Slideshow y resulta que meto video con audio en cada placeholder, tengo activado los audios en composiciones ,tanto la del video como la de composicion final y he intentado de muchas maneras y siempre me exporta sin audio, lo curioso que en el mediaplaceholder donde esta el video veo en waveform la onda del audio pero en la composicion final no aparece la onda, tambien probe exportar solo un mediaplaceholder que sale onda y tampoco exporta audio, aqui os dejo las fotos para que me entendais mejor lo que quiero decir, a ver si me podeis ayudar y darme una orientacion de el porque no me puede exportar el audio. Estpy con CC2015
Muchas gracias





Volver arriba
Ver perfil de usuario Enviar mensaje privado
borismanteca
+2000
+2000


Registrado: 26 Sep 2010
Mensajes: 2668
Ubicación (País): chile,argentina y españa

MensajePublicado: Dom Abr 19, 2020 1:51 pm    Asunto: Responder citando

Hol Fernan..has mirado bien en el render de salida..que está activado el audio..podrías poner fotos del render final..
_________________
Soy aprendiz de todo y maestro de nada
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar e-mail Visitar sitio web del autor
Fernan32
+100
+100


Registrado: 09 Mar 2007
Mensajes: 368

MensajePublicado: Lun Abr 20, 2020 10:35 am    Asunto: Responder citando

Hola Boris , aquí te mando foto de opciones de render, lo que sigo sin entender porque veo el waveform en el placemediaholder y en la composición principal no se ve la waveform del archivo. También utilizo exportar a través de media encoder que me da la opción de h264. Gracias



P.D Debe ser algo del proyecto porque he exportado otro proyecto con audio y si lo ha sacado
Volver arriba
Ver perfil de usuario Enviar mensaje privado
borismanteca
+2000
+2000


Registrado: 26 Sep 2010
Mensajes: 2668
Ubicación (País): chile,argentina y españa

MensajePublicado: Lun Abr 20, 2020 2:29 pm    Asunto: Responder citando

puede ser..que sea el proyecto...no lo puedes conseguir en otro lado?¿cómo se llama a ver si tengo suerte..y te digo algo
_________________
Soy aprendiz de todo y maestro de nada
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar e-mail Visitar sitio web del autor
Fernan32
+100
+100


Registrado: 09 Mar 2007
Mensajes: 368

MensajePublicado: Mie Abr 22, 2020 8:28 am    Asunto: Responder citando

No te preocupes Boris, lo he solucionado por el método tosco y laborioso de sincronizar en premiere el audio de cada clip de vídeoi individual sobre el proyecto exportado de AE, pero sincronizado perfectamente.
El proyecto se llama Puzzle Slideshow pero hay varios con el mismo nombre.
Es éste Muchas gracias Boris por tu ayuda
Volver arriba
Ver perfil de usuario Enviar mensaje privado
borismanteca
+2000
+2000


Registrado: 26 Sep 2010
Mensajes: 2668
Ubicación (País): chile,argentina y españa

MensajePublicado: Mie Abr 22, 2020 5:41 pm    Asunto: Responder citando

bueno, en fin te lo decía por si lo podía tener por otro lado y que funcione bien..pero bueno si lo pudiste solucionar..cuanto mejor..para cualquier cosa aquí estamos..saludos
_________________
Soy aprendiz de todo y maestro de nada
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar e-mail Visitar sitio web del autor
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Adobe After Effects Todas las horas son GMT - 3 Horas
Página 1 de 1

 
Cambiar a:  
Podés publicar nuevos temas en este foro
No podés responder a temas en este foro
No podés editar tus mensajes en este foro
No podés borrar tus mensajes en este foro
No podés votar en encuestas en este foro

©2000-2006 Club Premiere - El club de los editores de video - webmaster@clubpremiere.com.ar


Powered by phpBB 2.0.18 © 2001, 2002 phpBB Group