Foros de discusión
FAQFAQ   MiembrosMiembros   RegistrarseRegistrarse   Entrá para ver sus mensajes privadosEntrá para ver sus mensajes privados   LoginLogin 
Sindica el foro de ClubPremiere y enterate al instante de nuevos mensajes
Sindica el foro de ClubPremiere y enterate al instante de nuevos mensajes


Problema con rendimiento con disco de estado solido
Publicar nuevo tema   Responder al tema    Foros de discusión -> General PC
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
johnnyvideo
+100
+100


Registrado: 30 Mar 2004
Mensajes: 181

MensajePublicado: Lun Oct 02, 2017 8:21 pm    Asunto: Problema con rendimiento con disco de estado solido Responder citando

Hola, compre un disco de estado solido PNY de 240 Gb CS1311 SSD SATA III 6 Gb/Seg y un performance: Sequential read up to 550 Mb/seg y Sequential write up to 520 Mb/seg y el problema es que no obtengo el rendimiento esperado.
Me explico: tengo otra particion igualmente con W7 en un disco rigido y "noto" que este ultimo funciona mas rapido que el de estado solido y realmente esperaba "casi volar" porque no es lo mismo un disco de estado solido que es electronica con un disco rigido que tiene muchas partes mecanicas.
El disco lo compre en la tienda y no trae ninguna especificacion por lo que solo instale Windows 7 en el y despues la suite de Premiere CC 2015 y algunos plugins.
Es que este disco PNY no es rapido o me falta hacer alguna accion que no he hecho.
Ayudenme por favor, gracias
Volver arriba
Ver perfil de usuario Enviar mensaje privado
WalterW
+2000
+2000


Registrado: 11 Ene 2011
Mensajes: 3761

MensajePublicado: Mar Oct 03, 2017 9:29 am    Asunto: Responder citando

y como lo probaste para afirmar que no rinde? que cable le pusiste>?
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar e-mail
johnnyvideo
+100
+100


Registrado: 30 Mar 2004
Mensajes: 181

MensajePublicado: Mar Oct 03, 2017 10:42 am    Asunto: problema de rendimiento con disco de estado solido Responder citando

Es que tengo otro sistema con el mismo W7 en la misma PC sobre un disco rigido
y se nota a simple vista en 1er lugar que el sistema no es mas rapido que el otro y tampoco similar porque hasta mi nieta me dice que ese sistema se demora mas en copiar sus peliculas que el otro.
Utilizo un cable SATA, no es lo ultimo pero por logica debe funcionar mas rapido.
Para mi solo hay 2 explicaciones:
1- Estoy haciendo algo mal
2- El disco es una estafa
Si tienes alguna sugerencia por favor, gracia
Volver arriba
Ver perfil de usuario Enviar mensaje privado
jollucagom
+2000
+2000


Registrado: 12 Mar 2002
Mensajes: 3682
Ubicación (País): España. barcelona

MensajePublicado: Mar Oct 03, 2017 5:12 pm    Asunto: SSD Responder citando

Pues algo tienes mal o el disco no es bueno, yo en W7 me demoraba minuto y medio en arrancar el SO y con el SSD SAMSUNG 850 EVO de 500GB.
Ahora tarda en arrancar el SO 15 segundos y va que vuela.
_________________
INTEL i7 4930K +64GB DDR3 G.SKILL +GTX780 +SSD SAMSUNG 850 EVO + PANASONIC HC-X1000 4K UHD
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar e-mail MSN Messenger
WalterW
+2000
+2000


Registrado: 11 Ene 2011
Mensajes: 3761

MensajePublicado: Mie Oct 04, 2017 1:20 am    Asunto: Responder citando

no te estan estafando, si estas usando un cable sata estas poneindo algo mal, asi quemaras el disco y la controladora del mother, no seas bestia, tenes que usar un cable SATA3, los que tienen la linea en el medio como divivodo como un cable de 220, tambien verifica si tu controladora es sata3, si no lo es hiciste uan pesima compra, para eso tendrias que comprar una controladora sata 3 pci express, aunque ya para eso te compras un disco mvne NVME que va 6 veces mas rapido y muchos modelos ya vienen con la controladora M2
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar e-mail
johnnyvideo
+100
+100


Registrado: 30 Mar 2004
Mensajes: 181

MensajePublicado: Mie Oct 04, 2017 10:21 am    Asunto: Rendimiento con disco de estado solido Responder citando

Vaya, no hay que exagerar con los halagos.
La motherboard tiene SATA 3 porque ayer mismo instale de nuevo los controladores de su disco de instalacion y tiene para SATA 3. No se donde esta,lo buscare y comprare el dichoso cable
Volver arriba
Ver perfil de usuario Enviar mensaje privado
madbeat
+1000
+1000


Registrado: 29 May 2003
Mensajes: 1193
Argentina

MensajePublicado: Vie Oct 13, 2017 10:55 am    Asunto: Responder citando

Hola, ojo: no sé qué modelo es de PNY, pero suelen ser malos los PNY.
Por ejemplo, en un benchmark hicieron pruebas entre 859 rígidos SSD y si tomamos como ejemplo el Samsung Evo 850, está en el puesto 68 de 859 (1 es mejor), y el PNY está en el puesto número 371 de 859.
Hay que investigar bien antes de comprar.
Suerte.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar e-mail
johnnyvideo
+100
+100


Registrado: 30 Mar 2004
Mensajes: 181

MensajePublicado: Vie Oct 13, 2017 3:46 pm    Asunto: problema de rendimiento con disco de estado solido Responder citando

Gracias por la buena noticia. De todos modos se que tengo algunos problemas que puedo resolver paa mejorar el rendimiento pero ahora estoy muy ocupado para eso. Creo no obstante que el disco este es una gran basura aunque tiene "muy buenos reviews".
Gracias
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   

Hosting Reseller en Argentina
30 días de garantía de satisfacción!!!
HR - Hosting Resellers
http://www.hostingresellers.com.ar

Publicar nuevo tema   Responder al tema    Foros de discusión -> General PC Todas las horas son GMT - 3 Horas
Página 1 de 1

 
Cambiar a:  
Podés publicar nuevos temas en este foro
No podés responder a temas en este foro
No podés editar tus mensajes en este foro
No podés borrar tus mensajes en este foro
No podés votar en encuestas en este foro
Webs recomendadas:
· Edición Manía  · VideoEdicion.org  · imagenDV.org  · DVDRSpain  · Robayo Studios 

©2000-2006 Club Premiere - El club de los editores de video - webmaster@clubpremiere.com.ar


Powered by phpBB 2.0.18 © 2001, 2002 phpBB Group